0 голосов
спросил от в категории VB6
Проверьте, что вы используете правильную версию Visual Studio для открытия проекта: поддержка VB6 умерла с VS2005 и была заменена на VB для .NET - это не то же самое. Если вы хотите открыть проект VB6 в качестве проекта VB6, вам необходимо использовать VS2005 или ранее.

Пожалуйста, войдите или зарегистрируйтесь чтобы ответить на этот вопрос.

Категории

Добро пожаловать на сайт DraftingCode Q&A, где вы можете задавать вопросы и получать ответы от других членов сообщества.

Связанных вопросов не найдено

...